Metadata for Confluence 3.0.8

Important note on updating to Metadata for Confluence 3.0.8 for solving a vulnerability issue
s